Strona główna Archiwum Forum Mapa ogrodów O nas Kontakt

Pokaż wątki Pokaż posty

Przyłącze do kranu- na sztywna PE , czy waż elektryczny ???

PiterSas

Dołączył: 02 lut 2019
Posty: 124
Dodany 07:32, 24 cze 2019
Hej.

Ja daję taśmę (ze dwa oploty) i dokręcam z wyczuciem.
mazilo

Dołączył: 20 kwi 2019
Posty: 48
Dodany 11:57, 26 cze 2019 , edytowany o 11:57, 26 cze 2019
Oki , dałem taśmę na dwa zwoje i dokręciłem , wszystko idzie pięknie
PiterSas

Dołączył: 02 lut 2019
Posty: 124
Dodany 14:50, 26 cze 2019
Super.
Powodzenia
mazilo

Dołączył: 20 kwi 2019
Posty: 48
Dodany 18:04, 21 lip 2019 , edytowany o 18:05, 21 lip 2019
Wszystko skończone
Dzięki za pomoc PiterSas

PiterSas

Dołączył: 02 lut 2019
Posty: 124
Dodany 07:38, 22 lip 2019
Super!
Cieszę się że pomogłem.
Pozdrawiam
baarmi79

Dołączył: 21 sie 2019
Posty: 4
Dodany 21:35, 21 sie 2019
Hej
Szukałem podobnego tematu i chyba tutaj będzie odpowiedni.
Jestem na etapie montażu systemu nawadniania, wszystko robię sam, sporo się naczytałem, trochę rad dał sprzedawca elementów RainBird.

Zawór wody będę miał taki jak w 3 poście na 1 stornie (1/2" w ścianie, 3/4" na wyjściu w kierunku kolektora). Wydajność to około 1,2m3 na godzinę (1200 litrów/h, 20 litrów na minutę). Ciśnienie na hydroforze to około 3 bary (przy 3 się załącza pompa i przy 4 barach się wyłącza).

Do zamontowania mam w sumie 6 sekcji, z czego pięć będzie na MP Rotatorach a jedna na turbinowych RainBird 5004. Na chwilę obecną mam zamontowane 2 sekcje:
- pierwsza sekcja na MP Rotatorach - 7szt (Side x5, Left x1, Right x1)
- druga sekcja na MP Rotatorach - 11szt (MP800 x2, MP1000 x4, Corner x2, Side x3)

Oczywiście przed wykonaniem robiłem obliczenia zapotrzebowania na wodę dla każdej sekcji i wychodziło mi, że spory zapas mam na każdej. O ile ta pierwsza sekcja działa ok to ta druga nie daje rady.

Wg obliczeń dla drugiej sekcji, przy ciśnieniu 3 bary:
MP800 180 - 100 l/h
MP800 180 - 100 l/h
MP1000 180 - 88 l/h
MP1000 180 - 88 l/h
MP1000 180 - 88 l/h
MP1000 180 - 88 l/h
Corner 45 - 44 l/h
Corner 45 - 44 l/h
Side - 52 l/h
Side - 52 l/h
Side - 52 l/h
Razem: 792 litry/h (z 11 dysz). Czyli zapas mam około 300 l. Zakładając nawet jakieś straty na odległości, złączach, trójnikach itp to nie powinno być to odczuwalne?
Ktoś może coś doradzić? Gdzie popełniłem błąd?
Może coś z ciśnieniem nie tak? Na hydroforze 3 bary ale może na trasie spada za bardzo? Ale wtedy wydatek wody byłby mniejszy... może na hydroforze dopompować np. do 4 barów (włącza się pompa i wyłącza przy 5 barach) ?
PiterSas

Dołączył: 02 lut 2019
Posty: 124
Dodany 07:35, 22 sie 2019
Hej.
Według mnie masz za niskie ciśnienie.
3 bary ciśnienia statycznego to jakieś 2,25 dynamicznego, do tego 11 zraszaczy i ich straty ciśnienia to ciśnienie spada poniżej 2 barów.

W specyfikacji MP Rotator jest napisane że zalecane ciśnienie robocze to 2,8 atm...
Rozwiązanie albo zmniejszasz liczbę zraszaczy albo spróbuj podnieść ciśnienie do 5 bar.

Pozdrawiam
baarmi79

Dołączył: 21 sie 2019
Posty: 4
Dodany 13:52, 22 sie 2019 , edytowany o 13:55, 22 sie 2019
Dzięki za radę, idę pompować atmosfery dam znać jutro co z tego wyszło.
Pytanie czy te 5 barów ustawić na załączanie pompy (i wtedy przy 6 barach zrobię wyłączanie) czy niżej, na 4 bary załączanie (i wtedy 5 wyłączanie)?
Obecnie mam odpowiednio 3 i 4 bary.
PiterSas

Dołączył: 02 lut 2019
Posty: 124
Dodany 14:03, 22 sie 2019
Zrób "najsampierw" 4 bary załączanie 5 wyłączanie i zobacz czy podniesie wszystkie zraszacze jak nie to spróbuj wyższe.
baarmi79

Dołączył: 21 sie 2019
Posty: 4
Dodany 12:33, 25 sie 2019
Po podniesieniu na hydroforze ciśnienia do 5 barów (wyłączenie pompy) i do 3.5 barów (załączenie pompy), sytuacja z sekcją z 11-oma MP Rotatorami się poprawiła. Załączanie pompy zaledwie od 3.5 barów bo nie mogę ustawić na 4 bary (śruba dokręcająca po prostu w pewnym momencie powoduje przeskok mechanizmu załączającego pompę i nie da się ustawić więcej). Więc sytuacja jest w miarę zadowalająca ale nie optymalna. Mógłbym zwiększyć ciśnienie na 6 barów (wtedy załączanie pewnie by się udało zrobić na 4-4.5 bara) ale zaobserwowałem inny problem. Przez około 15-20 minut podlewania ciśnienie na hydroforze stopniowo spada i staje w okolicach 2.6-2.7 bara, i na takim poziomie się utrzymuje podczas dalszego podlewania. Podlewane było około 30 minut. Oczywiście pompa się załączyła gdy było 3.5 bara i cały czas pompowała wodę ze studni. Wygląda na to, że pompa pompuje wodę wolniej niż ubywa jej z hydroforu do zraszaczy (inaczej - zraszacze potrzebują więcej niż instalacja wodna może zapewnić). Czyli wydajność wodna krótkotrwała - na minutę jest dobra (20 litrów na minutę) ale wydajność na godzinę już inna (gorsza) i nie będzie to analogicznie 1200 litrów na godzinę (1,2m3/h) tylko mniej? Skoro zraszacze biorą około 900 litrów na godzinę to studnia może być wydajna na poziomie np. 800 litrów na godzinę?
Inna sprawa - skoro optymalne ciśnienie dla MP Rotatorów to 2,8 bara to ciśnienie dynamiczne 2.6-2.7 bara, do którego spada na hydroforze podczas podlewania będzie prawie idealne?
Jeśli tak to pewnie tak bym zostawił. Pół godziny podlewania na sekcję będzie chyba wystarczające? Na sterowniku ustawiłbym tylko przerwy w podlewaniu między sekcjami aby hydrofor sobie dopompował wodę po każdych 30 minutach podlewania.
Korzystanie z portalu ogrodowisko.pl oznacza zgodę na wykorzystywanie plików cookie. Więcej informacji można znaleźć w Polityce plików cookies