Gdzie jesteś » Forum » Sprawy techniczne » Jak dodawać zdjęcia

Pokaż wątki Pokaż posty

Jak dodawać zdjęcia

Mala_Mi 20:46, 01 cze 2012
4b09e7ed0003533649f38e41

Dołączył: 13 sty 2012
Posty: 50470
U mnie też od dziś nie działa wklejanie zdjeć... do tej pory było bez problemu. Korzystam z Exlporera 64 bity, ale na 32 tez sprawdzałam i też nie działa.......
____________________
Ogród Małej Mi - sezon 2017 / Sezon 2016 / Sezon 2015 / Część II / Część I / Wizytówka / Zlot-2014 / Zlot-2012 Mózg to nie mydło; nie ubędzie go, gdy się go użyje.
Ewa 20:56, 01 cze 2012
Img 9567

Dołączył: 09 kwi 2011
Posty: 6417
ronin napisał(a)
Napiszcie z jakich przeglądarek internetowych korzystacie. Inaczej nie będę mógł pomóc.


Ja korzystam z Mozilla Firefox, wczoraj działało.
____________________
Moja pierwsza hortensja w ogródku
barbara_kraj... 12:02, 02 cze 2012
Img 8128a

Dołączył: 30 sty 2011
Posty: 18912
Myślałam, że dziś będzie wszystko ok, a tu nic!
Roninku, zlituj się, pomóż!
____________________
Pozdrawiam - Barbara; Mój 4 arowy azyl... i Wizytówka
Mala_Mi 12:45, 02 cze 2012
4b09e7ed0003533649f38e41

Dołączył: 13 sty 2012
Posty: 50470
U niektórych już zaczęło w nocy działać, a my dalej na czarnej liście..... niestety za dużó pakujemy fotek i serwer chyba nie wyrabia i trzeba ........ było wprowadzić ograniczenia...
____________________
Ogród Małej Mi - sezon 2017 / Sezon 2016 / Sezon 2015 / Część II / Część I / Wizytówka / Zlot-2014 / Zlot-2012 Mózg to nie mydło; nie ubędzie go, gdy się go użyje.
grazynadoman... 17:57, 02 cze 2012
Img 2725

Dołączył: 06 mar 2011
Posty: 387
Ja z Chrome
____________________
Moje ustronie
grazynadoman... 18:04, 02 cze 2012
Img 2725

Dołączył: 06 mar 2011
Posty: 387
Jeszcze raz ja nie wiem czy się mylę czy nie ale na mojej stronie po prawej pisze "brak zdjęć" a niżej na zielono wgraj zdjęcie. 0d tak dawna nie mam możliwości wgrywania, że zapomniałam jakj to wygląda. Na spisie wątków jak wybieram to stanęło na 27 stronie , ale gdy wejdę na mółj wątek jest stron 30.
____________________
Moje ustronie
grazynadoman... 18:23, 02 cze 2012
Img 2725

Dołączył: 06 mar 2011
Posty: 387
Wgrywa sie do 100 % a potem komunikat "oczekiwanie na ogrodowisko" i nic.
____________________
Moje ustronie
kaisog1 20:49, 02 cze 2012
 mg 6729

Dołączył: 14 lut 2011
Posty: 13108
Wgrywanie nie działa Roninku ratuj!
____________________
Pozdrawiam Małgorzata Kubusiowo, Kubusiowo II, Mini Kubusiowo
kaisog1 21:46, 02 cze 2012
 mg 6729

Dołączył: 14 lut 2011
Posty: 13108
Ha! Przez Google Chrome się da
____________________
Pozdrawiam Małgorzata Kubusiowo, Kubusiowo II, Mini Kubusiowo
agata_chrosc... 22:21, 02 cze 2012
P1060371

Dołączył: 28 lis 2011
Posty: 5351
no właśnie, zdjęcia nie można wkleić. A co to znaczy "przez google Chrome"?
____________________
ogród w Holandi
Korzystanie z portalu ogrodowisko.pl oznacza zgodę na wykorzystywanie plików cookie. Więcej informacji można znaleźć w Polityce plików cookies